Jump to content

skodaclub.bgskoda-auto.bgskoda-auto.bgpepino-racing.comtraxxas

Проблем с датчика на коляновия вал. Колата гасне като се намокри


md_nikolov

Recommended Posts

Здравейте колеги, 

Преди 2 години си взех Октаия 2 1,9 тди 105 коня. 

Още първия месец в един дъжд, в движение угасна, но изчаках и след 20 минути пробвах и си запали. 

Не ми се беше случвало скоро да карам в дъжд и преди около месец бях в Варна и пак така в дъжда изгасна. 

Чаках доста време, през 20 минути пробвах да запали но не можа. Отидох в сервиз и там изписа грешка на датчика на коляновия вал

Смениха го с нов датчик (БОШ) обръснаха ме 250 лв труд и 60 лв пътна помощ и това уж реши проблема. 

ДА ама до петък , пак изгасна колата в дъжда, като се "уцеди" и заредих акумулатора защото се беше изхабил от чистачи и аварийни и си запали без проблем. 

Закарах я в сервиз и пак грешка на същия датчик. 

Не мога да разбера от къде идва този проблем? 

И в други сервизи я карах в Търново и никой не знае, можело от гривната която подава сигнала на датчика да е, можело от кабел. Гледат дали имам кора под двигателя. ама за момента никой не го е решил този проблем. 

Ако някой е имал същия или подобен проблем да сподели мнение или съвет. 

В чудо се видях на никъде не мога да тръгна с тая кола 

Редактирано от md_nikolov
Адрес на коментара
Сподели в други сайтове

Много Благодаря за мнението. Търсих подобни теми но тези не ми излязоха. 

Адрес на коментара
Сподели в други сайтове

Също така е важно дали я караш на D или на S. На S по принцип сменя скоростите при по високи обороти

Адрес на коментара
Сподели в други сайтове

Също така е важно дали я караш на D или на S. На S по принцип сменя скоростите при по високи обороти

Грешка, това е за друга тема

Адрес на коментара
Сподели в други сайтове

Няма проблем! 

Малко се зачудих за кое става въпрос, но видях следващия пост и ми стана ясно : ) 

Адрес на коментара
Сподели в други сайтове

Здравейте, 

Да споделя само че проблема за сега поне е оправен, наистина се оказаха прекъснати кабели в гофриран маркуч. Явно е често срещан проблем , в сервиза ми казаха че не е първата кола с такъв проблем. Взеха ми 50 лв за няколко часа и сега като завали ще пробвам. 

Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване
×
×
  • Създай нов...

Важна информация.

За да използвате този форум, трябва да се съгласите с нашата Политика за лични данни. Трябва да се съгласите и с използването на бисквитки (cookies), които помагат за пълната фунционалност на форума. Може да настроите през вашия браузър кои бисквитки искате да се използват. С натискане на бутон "Потвърди" удостоверявате съгласието си с нашата Политика за лични данни и използването на бисквитки.