Jump to content

skoda-auto.bgskoda-auto.bgskoda-auto.bgskoda-auto.bgskoda-auto.bgpepino-racing.comtraxxas

индикация изгоряла свещ подгряване О1


joro_kem

Recommended Posts

здравейте, колеги и за много години!

от известно време забелязвам, че първото палене (на студено) на октавията от подписа не е така отривисто, както беше преди. пали от първия път, но след две-три секунди въртене на стартера. акумулаторът е на година и нямам причина да се съмнявам в него. съмнявам се в изгоряла свещ или износени четки на стартера. колата е на ~ 180 хиляди км и 10.5 години и на топло пали "от четвърт". преди време ми светеше индикатора за подгряване на горивото при работещ двигател и се оказа спирачна машинка. чудя се дали има индикация при изгоряла свещ за подгряване?

Адрес на коментара
Сподели в други сайтове

Адрес на коментара
Сподели в други сайтове

До "joro_kem" - Свалянето на рейката, за която Колегата "lyubcho88" говори, в меко казано страшна Работа. Внимавай, че се чупи с поглед :(

Адрес на коментара
Сподели в други сайтове

Жоро, какво се случва с подгревните свещи при теб?

 

Преди месец при мен беше абсолютно същото като в първия ти пост.

Моят акумулатор е на 4 месеца, но веднъж го бях забравил и беше паднал докрай.

И аз се насочих към подгревните свещи. Оказа се, че само една не работи.

Смених и четирите. Няма особена разлика.

В гаража  пали от четвърт, навън (като не е карана) пали със замисляне и/или с притрисане.

Моята кола е същата, но не е комби, което е без значение в случая.

Аз мисля, че е от акумулатора.

Редактирано от legaltk
Адрес на коментара
Сподели в други сайтове

Не е от акумулатора. При температури около 0 градуса лошия студен старт обикновено е от лоша центровка и регулировка на помпата или загуба на компресия, а най-често комбинация от трите.

Адрес на коментара
Сподели в други сайтове

Ние сме с ПД. 

Може и да си прав за синхронизацията, защото тази година сменях агренажен комплект и мисля, че синхронизацията е избягала малко на +.

Когато синхронизацията беше на - пак притрисаше при паленето. Когато беше точно на 0 всичко беше ок.

Не съм я гледал след смяната сега къде е.

Редактирано от legaltk
Адрес на коментара
Сподели в други сайтове

преди 5 минути, legaltk написа:

.... 

тази сутрин беше -8, подгрях два пъти и запали по същия начин - мудно. чувал съм, че при помпа-дюзите свещите включвали много за кратко. колко я вярно, не знам.

п.п. загуба на компресия на 180 хиляди със сигурност има, но едва ли е извън нормите. по тази логика на 500-600 хиляди не тряя да се гаси, щото после няма палене :)

Адрес на коментара
Сподели в други сайтове

При помпа-дюза освен синхронизацията често е от самите дюзи или от износване на разпределителния вал, но на 180 хиляди не би трябвало да има проблем освен ако маслото през този пробег не е отговаряло на стандарта на фолксваген за помпа-дюза.

 

 

 

Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване
×
×
  • Създай нов...

Важна информация.

За да използвате този форум, трябва да се съгласите с нашата Политика за лични данни. Трябва да се съгласите и с използването на бисквитки (cookies), които помагат за пълната фунционалност на форума. Може да настроите през вашия браузър кои бисквитки искате да се използват. С натискане на бутон "Потвърди" удостоверявате съгласието си с нашата Политика за лични данни и използването на бисквитки.